RefWorks is a web-based tool that allows you to create and manage your own personal database of useful references. You can then use these to quickly compile a bibliography for your reports and papers. There are two versions currently available Legacy and New (ProQuest) Refworks.

This guide is designed to help get you started on using the New (ProQuest) RefWorks.

You can work through each task sequentially or jump to relevant sections by using the Table of Contents.
## TABLE OF CONTENTS

TASK 1: Logging in and registering...................................................... p.2
The RefWorks screen........................................................................ p.4
Terminology used............................................................................ p.5

**Part A: Building up your database**............................................. p.6
  TASK 2: Exporting from Discovery into RefWorks....................... p.6
  TASK 3: Exporting directly from a specific online database........ p.8
  TASK 4: Uploading a pdf document directly into RefWorks........ p.9
  TASK 5: Uploading a file directly into RefWorks......................... p.10
  TASK 6: Adding a reference manually........................................ p.12
  TASK 7: Exporting from Google Scholar..................................... p.13
  TASK 8: Searching the online catalogues within RefWorks..... p.14
  TASK 9: Saving web-page information to your RefWorks account.................................................. p.15

**Part B: Organising and managing your references**................... p.17
  TASK 10: Viewing your references............................................ p.17
  TASK 11: Editing your references............................................. p.18
  TASK 12: Sorting your references............................................ p.19
  TASK 13: Tags........................................................................... p.19
  TASK 14: Deleting references.................................................. p.20
  TASK 15: Removing duplicates................................................ p.21
  TASK 16: Searching your database for references..................... p.22
  TASK 17: Using folders............................................................ p.23

**Part C: Creating a bibliography**................................................ p.24
  TASK 18: Creating a bibliography from a set of references...... p.24
  TASK 19: Using Write-N-Cite...................................................... p.25
  TASK 20: Using Google Docs.................................................... p.28

**Part D: Sharing and collaboration**.......................................... p.30
  TASK 21: Sharing your collections.......................................... p.30
  TASK 22: Working with shared collections............................... p.32
  TASK 23: Working with Projects.............................................. p.33

Additional Help............................................................................ p.37
TASK 1: Logging in and registering


2. From the top box choose one of the options that is appropriate for you
   - Transferring over an existing account – if you have already used RefWorks before – see step 3 (below) for instructions.
   - New Refworks – for new users of RefWorks to sign-up and login – see step 4 (below) for instructions.

3. To transfer an existing account:
   - Login into Legacy as normal (using your Teesside University username and password) (Click in Legacy RefWorks tab to login)
   - Select the option to move to the newest version of RefWorks - this is in the top-left corner
   - Sign-up to the new version
   - Fill in the form - enter your first and last name and details of your School (e.g. School of Social Sciences, Humanities and Law) and role in the University (e.g. Undergraduate)
   - Click on Next and continue clicking on Next to see features of the new RefWorks and then on Done.
   - Your references and folders should carry across - Check under My Folders to see that is the case.
4. To create a new RefWorks account:

   o Go to the New RefWorks tab
   o Click on the blue button on this page
   o Click on Login with your institution's credentials
   o Choose Teesside University from the pull-down list of institutions
   o Enter your university IT username and password
   o Enter your University email address and select Check
   o Fill in the form - enter your first and last name, your subject area and role within the university, Click on Next
   o Keep selecting Next to go through some of the important features of using RefWorks then on Done

5. Once you have done this you should automatically go through to an empty RefWorks account page:

   Keep this window open as you will be coming back to it in the exercises.
The RefWorks screen

There are three parts (panes) to the RefWorks screen:

- **Left sidebar** – displays your folders
- **Main navigation toolbar and centre pane** – displays your references
- **Right sidebar** – Displays a reference when it is highlighted in the main centre pane

**Top navigation**

**Key to the symbols on the main toolbar:**

- **Add a reference**
- **Share & Export**
- **Delete selected reference**
- **Assign selected references to folders**
- **Create bibliography and citation style editor**
- **Assign tags to selected references**
- **Search your database**
- **Tools**
  - Find duplicates
  - Tools
  - Bulk (global) edit

**Main navigation toolbar:**

- **Add**
- **Assign to Folder**
- **Create Bibliography**
- **Delete**
- **Add Tags**
- **Tools**
- **Search**
Using RefWorks

Terminology used:

<table>
<thead>
<tr>
<th>Term</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Bibliography</td>
<td>List of references used in your document or research, whether or not they are cited in the document.</td>
</tr>
<tr>
<td>Bibliography Format</td>
<td>One of the formats defined by a citation style. Defines how the reference appears in a bibliography.</td>
</tr>
<tr>
<td>Citation</td>
<td>References cited in the body and/or end of your document or research.</td>
</tr>
<tr>
<td>Citation Format</td>
<td>One of the formats defined by a citation style. Defines how the reference appears when appearing inline in the document text.</td>
</tr>
<tr>
<td>Citation Style</td>
<td>Formats for how references appear in a document. Each style can define the following formats: bibliography format, citation (inline) format, footnote format.</td>
</tr>
<tr>
<td>Footnote Format</td>
<td>One of the formats defined by a citation style. Defines how the reference appears when appearing as a footnote or end note.</td>
</tr>
<tr>
<td>RefID</td>
<td>A unique reference ID for each reference in RefWorks.</td>
</tr>
<tr>
<td>Reference</td>
<td>An entry in RefWorks that can be used to generate a citation. For uploaded files, the reference includes the uploaded file. For electronic texts, videos, and other digital sources, the reference can include links to the source.</td>
</tr>
<tr>
<td>Reference Type</td>
<td>The three major types of references are book, journal article, and generic. For the complete list, see Reference Types.</td>
</tr>
</tbody>
</table>

There are four parts to using RefWorks:

A. Adding and collecting together references into your account and building up your own personal database of useful references.

B. Managing and organizing these references.

C. Creating a bibliography

D. Sharing and collaboration

This worksheet will take you through the basics of these four aspects to get you started.

Taken from ExLibris Knowledge Centre
Part A: Building up your database

There are a number of ways to start to collect together your references. The main ways include:

a) Exporting from an online search engine or database, for example from Discovery, SCOPUS, CINAHL, ASSIA etc. (TASKS 2 & 3)
b) Uploading documents directly (TASKS 4 & 5)
c) Adding things in manually (TASK 6)
d) Exporting from Google Scholar (TASK 7)

TASK 2: Exporting from Discovery into RefWorks

Discovery can be reached directly from the library’s home-page (http://www.tees.ac.uk/depts/lis/)

1. Conduct a search in the Discovery search box

2. Add any items you want to export into the folder by clicking on the folder icon ➜ by that item.
3. To access the items you have added into the folder, click on the **folder icon** in the top-right of the screen.

4. From the **Export To** pull-down menu select **RefWorks**.

5. Select **Yes** export to the newest version of RefWorks.

6. Your references should be imported directly into the **Last Imported** folder of your RefWorks account.

**Note:**

Always check the accuracy of your records you have imported. Some editing may be required. See TASK 11 p.18 for how to edit.
**TASK 3: Exporting directly from a specific online database**

1. Select a relevant subject LibGuide (http://libguides.tees.ac.uk/subject_libguides)

2. Go to the **Finding Journal Articles** tab (from options on the left-hand side).

3. You will see a list of relevant databases for your subject area in the **Databases for your subject** section. You can usually export your results directly from a database into your RefWorks account.

4. Go into a database (click on the title) and try a quick search and export some results into your RefWorks account.

5. In a workshop session the tutor will give you a guide and suggest a database for you to use.

   To find these guides on how to export into RefWorks from various databases click on the orange icon by the database title to open up a pdf advice document.

   This will tell you how to gather together (select) your items and then export into RefWorks

---

The **Last Imported** Folder – always shows at the last items you have imported. It will tell you how long ago it was added to your database.

**All References** – shows all off your references in your database. You can change the Sort order of this list – see TASK 12 p. 19)
TASK 4: Uploading a pdf document directly into RefWorks

This works best with articles that have a doi associated with them (see example below).

1. This exercise will show you how to directly add the details of articles as pdf documents into your RefWorks account.
   If you do not have any articles – you can use this one for practice: http://dx.doi.org/10.1080/07294360.2016.1161602

   2. Click on the + sign on the main toolbar
   3. Choose the **Upload document** option
   4. **Browse** the pc for the file you want to download
   5. Then click on **Open**
   6. The reference will then be Read by RefWorks and the details automatically filled in.
   7. Check the details on the right-hand pane of the screen (For editing see Task 11, p.18).

   *(Note: You can also drag and drop files into RefWorks)*

**Remember:** Always check the quality of the information uploaded. Editing may be needed.
TASK 5: Uploading a file directly into RefWorks

There are some databases that do not allow a direct export into RefWorks. However you may be able to save your records to a file and upload that file.

For instance Zetoc is a database which does not allow direct export into RefWorks. You can link to it from here: http://libguides.tees.ac.uk/az.php?a=z

1. Click on Zetoc Search from the options on the right of the screen.

2. Carry out a General Search to find some articles.

3. Select the references you want to export by ticking them in the check-box to the left of the item.

4. Then click on Download

5. Select Format: Short labels and the Download option for the items you want to download (e.g. just tagged records)

6. Then click on Send file

7. A text file (.txt) will be downloaded. Save this file

8. Return to your RefWorks account

9. From the + sign → select Import references
10. Choose the **Import from a file** option

11. Find the file you have just saved on your pc.

12. You need to tell the system what the format of this file is. For Zetoc you need to search for **MIMAS**

   (Check the advice documents (see TASK 3, p.8) to see what you need to choose – sometimes you may also need to specify a database)

**Remember:** Always check the quality of the information uploaded. Editing may be needed.
TASK 6: Adding a reference manually

There are some databases from which you are unable to export information. In these instances you will need to add the information in manually.

- Click on the + sign on the toolbar again
- Choose the Create new reference option

- Use the following reference to complete the exercise:

- Fill in the details on the form on the right-hand pane of the screen:
  - Click on Save when you have finished adding the details
  - The symbol will also offer options to auto-complete the reference
TASK 7: Exporting from Google Scholar

You are able to export directly from a Google Scholar search into RefWorks

Firstly you need to, however, set up RefWorks in the Scholar Settings area on the left-hand menu. (Note: your page needs to maximised to see the Settings option).

1. Open up a new window and go to Google Scholar - [http://scholar.google.co.uk](http://scholar.google.co.uk)

2. Under Bibliography Manager select the ‘Show links to import citations into’ and select RefWorks from the pull-down menu.

3. Return to the Search screen of Google Scholar and do a Search.

4. Your results should appear like this with the option to Import into RefWorks (this may appear in the More (>>) option on a small screen

5. Click on the link to ‘Import into RefWorks’ by anything you would like to add to your RefWorks account.

6. A new window will open - choose the version of RefWorks you are using to export your references to (e.g. Proquest)

7. Your reference will be imported into the Last Imported folder.
TASK 8: Searching the online catalogues within RefWorks

There are a number of catalogues (usually freely available Library catalogues) that you can search directly from within RefWorks. You can then import any results into your account.

1. From the left-hand pane click on Search Databases.

2. Select a database to search, e.g. The British Library

3. Enter your search terms and click on the magnifying glass symbol.

4. Select any items you want to add to your account.

5. Click on Import to send these references into your account.

Note: the Advanced option will allow you to focus your search more. You can also opt to add your references into a specific folder (TASK 17, p.23)
TASK 9: Saving web-page information to your RefWorks account

You can capture the details of a web-site into your RefWorks account

**Note:**
This does not work particularly well – editing of your record will be required (see TASK 11, p.18)

This does not work with pdf documents (see TASK 4, p.9 for advice on handling pdf documents)

To be able to start capturing details from a web-page you have to install a bookmarklet tool onto your favourites toolbar called Save to RefWorks:

1. For details of how to install the bookmarklet go to **Tools → Tools**
2. Click on the **Install Save to RefWorks**
3. Make sure that your browser’s favourites bar is shown, and then drag the **Save to RefWorks** button to the favourites bar.
4. Search for something you want to capture from the web. e.g. at [https://www.bbc.co.uk/news](https://www.bbc.co.uk/news)
5. To capture the information click on the Save to RefWorks in your favourites tool-bar of your browser.
6. A pane will appear on the right of the screen

7. Edit the details in this pane – there probably will be wrong / missing information.

8. Click on **Save to RefWorks**

9. The item will be imported into your RefWorks account.
Part B: Organising and managing your references

Once your references are in your account you can manage and organise them.

The following exercises will show you how to view, edit, sort and delete your references and how to organise them into folders.

TASK 10: Viewing your references

There are 4 main ways to view your references.

1. Normal View
2. Table View (each reference is on one line - limited to 2000 references)
3. Full View (shows all information from the record)
4. Citation View (reference will be set out in the citation style e.g. Harvard (this also suggests fields that are required or recommended to fill in to complete the style fully).

These are available to select from an option to the right of the main pane of the screen when no references are selected.

If a reference is selected the options will appear as below underneath the folder’s name:
TASK 11: Editing your references

RefWorks doesn’t write the information – it only reads it.

It is important to check your references to make sure the information is correct and conforms to the output style you will use for your bibliography.

You may need to edit the information in a record if there are any errors.

To edit a reference:

1. Select the reference so it is highlighted – then click on the pencil icon to the far-right of the screen.

2. Make any amendments as necessary in the edit pane area (on right) by clicking in the area you want to edit, then Save the record.
TASK 12: Sorting your references

The Sort option is on the right-hand of the screen:

(Note: when a reference is selected (highlighted) the Sort option will be on the right of the centre pane)

You can sort by:
- Date added
- Date accessed
- Date published
- Title
- Author
- Ref ID

This will remain the default order until you select another option and will apply to all your folders.

TASK 13: Tags

Tags are words used to describe your references/citations.

Adding tags to references provides an additional way to organise and manage your research across folders in your RefWorks account.

NOTE: RefWorks automatically supplies tags to some references/citations when you import the item.

Creating Tags:

1. Click on My Folders
2. Locate the reference/citation to which you would like to add a tag
3. Select and tick the check-box to the left of the box.
4. Click on Add Tags in the main toolbar
5. Select an existing tag or add a new one.
6. Save

Note: You can also add a tag in the right-hand pane. (Go to edit a reference (pencil icon) and then the tags section.)
Deleting Tags:

1. Locate the reference/citation that contains a tag you would like to delete
2. Click on the box in front of the reference/citation
3. Select and tick the check-box to the left of the box
4. When the record for the reference/citation appears in the right pane, click on the Edit (pencil) icon (in the right-hand pane)
5. Find the Tags section
6. Click on the X to the right of the tag you would like to delete
7. Save

Searching for Tags:
To locate Tags you can use the Tags feature in the left-hand panel.

Click on the downward facing arrowhead to open the Tags section.

Search for or select the Tag.

TASK 14: Deleting references

1. Select a reference or a set of references by clicking on the check box by it.
2. Click on Delete from the main toolbar.
3. The references will be added to Trash (These can be looked at from the Deleted references folder in the left-hand pane).
4. You can restore these references using the Undo action in the main tool-bar.
5. To permanently remove these references from RefWorks, optionally select the references to remove and select Delete > Delete selected or Delete > Empty Trash and select Yes in the confirmation dialog box.
TASK 15: Removing duplicates

You only need one copy of an item in your account. You can check if you have any duplicate records and then delete a copy of them.

1. Select Tools → Find Duplicates

2. In the Find Duplicate References box:

3. Decide whether you want to search within a selected folder or all references.

4. Select the criteria for matching e.g. Exact Match or Close Match (information is given within the box)

5. Click on Find duplicates.

6. Select the reference(s) you want to delete. Duplicates are automatically ticked for deletion.

7. If you are happy go ahead and delete.

8. Click on the delete button on the main tool-bar

Note: before deletion check if a selected reference has already been assigned to a folder. If you delete this one it will mean that the reference will no longer be in the folder.
TASK 16: Searching your database for references

Simple search:

- Click on the Search icon from the tool-bar in the centre pane.
- Place a search for the title or key words of the reference and Enter
- A list of references/citations should appear that contain those words

Advanced search:

If you would like to be able to limit your search to particular folders or fields, you can use the Advanced Search.

- Click on the Search icon at the top of the page
- Click on Advanced to the far right of the tool-bar.
- Click on the drop-down menus to select the folders and/or fields in which you would like to search
- Click on Search – to see the results
TASK 17: Using folders

You can organise your references into useful sections called folders. You name and set these up yourself.

Setting up a folder:
1. Click on My folders in the menu on the left-hand side of the screen
2. Then select Add a folder
3. Enter a name for the folder and Save

Adding references to a folder:
- Select a reference or set of references or All documents
- Go to the Assign selected references option on the toolbar
- Select a folder for the reference(s)
  (Note – you can also drag and drop items to a folder)

Note: You will notice that the folders that a reference has been assigned to will be displayed under the reference title in the main pane.

To remove a reference from a folder:
- Select the reference
- Go to the Assign to folder option (along main toolbar)
- Untick the folder option for the item from the pull-down list
  (Note: this does not delete the reference but just removes it from the folder)

- There is no limit on the number of folders that you can create.
- References can be assigned to more than one folder.
- You can create subfolders within folders.
- If you are manually selecting records, you will need to work through the references one page at a time when adding them to folders
- You can sort folders alphabetically or custom order by dragging and dropping.
Part C: Creating a bibliography

RefWorks allows you to easily and quickly create a bibliography in a wide variety of citation styles from your references.

TASK 18: Creating a bibliography from a set of references

1. Select the folder for the references that you would like to create a bibliography from

2. From the option on the toolbar – Choose Create bibliography

3. Select / search for a citation style – e.g. Teesside University: Harvard Style

4. Copy the text to the Clipboard

5. Paste into a Word document (check the font and text size).

To return to reference list:
Click All References

Note: It is important that your bibliography conforms to the standard set out by your School or Section.

Remember it is still necessary to check through the bibliography for errors.
TASK 19: Using Write-N-Cite

You can set things up to connect to your RefWorks account from within Microsoft Word. This allows you to access and cite your references while working in your document using a RefWorks plugin.

Setting up Write-N-Cite:

Please note that Write-N-Cite has already been downloaded onto University pcs.

1. In RefWorks, select Tools → Tools. The Tools page appears.
2. Scroll down this page.
3. In the Cite in Microsoft Word area, select Download & Install to download the latest version.

(Select Other Windows and Mac Versions to download other versions).

4. Download the file and follow the instructions on screen.

5. Once the plugin has been downloaded you will notice that there is now and RefWorks tab in the Word ribbon.
Using Write-N-Cite:

In Word:

1. Login to your RefWorks account. Click on Log In in the RefWorks tab on the Word ribbon.

2. Choose the Log in from my institution option. (Rather than the direct Login and Password boxes)

3. Select Teesside University from the list.

4. Select New RefWorks as the version you would like to use.

5. If you are on campus you should be automatically logged in. If you are asked for a username and password use your university one.

6. The system will now sync with your RefWorks account.

7. Start typing up your work.

8. When you come to a place you need to add an in-text citation

9. Style in the Word ribbon: Choose the style you want your bibliography to be in e.g. Teesside University: Harvard Style (you may need to go to Select Other styles to find this one).
10. Then click on **Insert Citation → Insert New**

11. Search for the reference you want to insert or select the folder it is in and then the reference. Click on OK.

12. Your in-text citation will be added directly into your Word document.

13. Carry on with your write-up adding more in-text citations as the procedure above.

14. To add a page number add the details into the Suffix box (in the Edit section of the box) e.g. p.10 (you need to add it exactly as you want it to appear space p.10)

When you are ready to add your Bibliography:

15. Go to the end of your document (or the place where you want to add your bibliography)

16. Go to **Bibliography Options → Insert Bibliography**

17. Your bibliography will be inserted into your document.

(Wheeler, 2009)


You can save your document and come back to it again later and carry on.

Write-N-Cite only really works with the in-text citation style at the end of the sentence: e.g. it was reported that ….. (Smith, 2010)

You will need to edit your document for the alternative style e.g. Smith (2010) reported that….

**Take care when editing your document** – We recommend editing at the end of your write-up and saving a copy before you start doing any editing.
TASK 20: Using Google Docs

You can set things up to connect to your RefWorks account from Google Docs. This allows you to access and cite your references while working in your document using a RefWorks plugin.

For more information on using Google Docs with RefWorks:  
https://proquest.libguides.com/newrefworks/google

Installing the Google Docs Add-on for RefWorks

1. Open a blank document and select Add-ons → Get Add-ons

2. Search for "ProQuest RefWorks".

3. Once you find it, just click on the FREE button to add it.

4. Login to a google account and accept the conditions (if you are happy to).

Working with the RefWorks Add-on for Google Docs

5. Start writing and when you are ready to insert your first citation, select “Add-ons → ProQuest RefWorks → Manage Citations.”

6. Login to RefWorks – you need to use your personal details rather than the institutional login.

7. Items from your RefWorks account will appear in the left-hand column.

8. Select a specific folder and then highlight the reference you want to go into your document.

9. Then click on Cite this

10. The in-text citation along with the full reference will be inserted into your document.
Note:

There is also an **Edit and Cite** option if you need to edit your in-text citation. Click on this button to add page numbers, hide the author name, or hide the publication year in your in-text citation (dependent upon the output style you are using). You will also see a preview of the in-text citation and your bibliography entry.

**To change the citation style:**

- Go to the cog-wheel in the right-hand pane
- Select citation style
- Search for the new style you want.
PART D: Sharing and Collaboration

RefWorks provides subscribing institutions the ability to allow users to share their RefWorks database (all references and all folders) or just specific folders or subfolders from their RefWorks database with other users in their organization and in some cases even publicly.

The database owner has the ability to allow exporting, printing, generating a list of references and even using custom output styles at the folder or database level. The owner has the option to share their collection with individuals, or institutionally.

Existing RefWorks users will view a shared folder or database from within their personal RefWorks account.

TASK 21: Sharing your collections

1. Select Share → Share folder

OR In the Sharing area of the left sidebar, select Share a folder

OR in the My Folders area select Share folder in the row action list (the three vertical dots)

2. The Sharing Settings dialog box appears.

3. In the Settings for area, select the folder to share.

4. In the Settings for area, select whether to share the folder only with the email addresses you enter in the Shared with area, (or all users at your institution*). You can change this as a later time.
5. In the **Public URL** area, select **Create Public URL** to create a URL that you can use to share the contents of folders and sub-folders with others who do not have a RefWorks account. **Do not** share the full-text of attachments **.** (Select **Remove URL** to delete the URL and remove public access to the folder.)

6. In the **Shared with** area, enter the email addresses with which you want to share the folder. For each address, select whether the user:
   a. Can read – Read citations, only.
   b. Can annotate – Read and add comments and highlights to citations.
   c. Can modify – Add and remove references, add notes to references, and read and annotate attached supported PDF files **.**

   You can also enter an optional message for the user. The user receives an email notifying them about the invitation.

   You can also view users with whom you have already shared the folder, and can change or remove their access.

7. When you are done, select **Done**.

   To unshare the folder at any time, select **Unshare Folder** on the Sharing Settings dialog box and select **Yes** in the confirmation dialog box.

---

**Note:**

*We recommend **NOT** sharing with all users at your institution.

**Be aware that it is unlawful to share pdf documents of subscribed materials (e.g. articles paid for by Teesside University subscription) with others from outside Teesside University. They must locate the full-text via the resources they have access to.*
**TASK 22: Working with shared collections**

When a folder is shared with you, you receive an email indicating this.

You can view the folder in the Sharing tab in RefWorks (In the left-hand pane). All folders shared with you from a single institution are grouped together.

To view the references in a shared folder, you must accept the invitation: click on the tick to accept the shared folder.

The folder now appears in your left sidebar in the **Sharing** area. All tags for references in this folder are added to your list of current tags.

- You can view the references and citations of shared folders. When enabled by the person who shared the folder, you can also add comments and notes to the citations or even remove or add citations to the references.

- To export these references or to synchronize shared citations you have to copy the references to your own list of references: drag and drop the references to a folder or select either **Assign to Folder** or **Share → Copy Shared References**.

- You can remove your own access to a shared folder using the action menu in the folder's row (3 vertical dots). If you remove your own access to a shared folder, any tags that are associated only with references in that folder are removed from your list of tags.
TASK 23: Working with Projects

You can create projects in RefWorks. This is a new feature for New (Proquest) RefWorks and is not available in Legacy. Projects allow you to keep separate the references for different research projects.

To create a new Project:
1. Select the arrow next to your project in the header and select Manage Projects.
2. The My projects page appears: Click on Create a new Project.
3. Enter a name for the project and select Save. The project is added to the list of projects.
4. To rename or delete a project select In Manage Project Actions → Rename or Actions → Delete.

To move references from one project to another:
1. Select Share > Export references to export references from the project.
2. Save this file. The best format to use is RIS.
3. Navigate to the **Manage Projects** page to change the project to the one where the references should be imported.

4. Select **Add > Import** to import the references.

5. Drag and drop the file you have saved previously.

6. For the **RIS Format** select **RIS Format** again in the pull-down menu.

7. Select **Import**. The references are imported into the Project.

**To add references to a project:**
1. Navigate to the **Manage Projects** page.
2. Select the name of the project to which you want to add references. This project becomes the current project.

Any references you now add are added directly to that project.

**Note:** Make sure you are working in the right Project.

The following additional functions are available to be used with Projects:
- Writing tools such as Write-n-Cite and GoogleDocs plugin use references from your current project. To change which project the writing tools use, navigate to the My Projects page and select the name of the project you want to use.
- When searching in a database and using the **Export to RefWorks** feature or the **RefWorks Citation Manager** you can select the project that you want to use.
Sharing Projects:

You can share your projects with other users of RefWorks. This gives them full permissions within the project, including adding, deleting, and modifying folders and references. Any shared owner of the project can delete the project, as long as it is not the current project of any shared owner.

Sharing a project allows you to work collaboratively with other project owners when using RefWorks Citation Manager (RCM). A document with citations from the shared project can be emailed between users to which each owner can contribute. Each collaborator works on the document separately and then emails it to the other owners for further work, rather than multiple users simultaneously editing the document.

You share a project by selecting **Share this Project**:

- From the Project Menu: click on **Share this Project**

- From a project’s **Actions** button on the My Projects page (Project Menu → Manage Projects):

  ![Project Sharing Settings](image)

  The Project Sharing Settings page appears:

  ![Share Project](image)

  Add the **e-mail addresses** of the people you want to invite. (Separate addresses by commas or semicolons)

  Then on **Done**.
You can unshare the Project by clicking Remove next to the member’s email address and click Done.

To unshare the project with all members, click **Unshare Project**.

**Note:** Projects can only be shared with users who have a New (Proquest) RefWorks subscription. It does not work for legacy users.
Additional Help

There is a lot of further help available:

**From Student and Library Services:**
- Please contact your Academic Librarians for further help. We are happy to arrange times for individual tutorials. Contact details are on your Subject LibGuide or you can send an email to libraryhelp@tees.ac.uk
  
  LibGuide - [http://libguides.tees.ac.uk/refworks](http://libguides.tees.ac.uk/refworks)

**From within RefWorks:**
- From the Help option (?) there is a link to Tutorials and help-pages

**Proquest LibGuide** - [https://proquest.libguides.com/newrefworks](https://proquest.libguides.com/newrefworks)

**Useful links:**
- Referencing advice [http://libguides.tees.ac.uk/referencing](http://libguides.tees.ac.uk/referencing)
- Referencing helpsheet - [http://libguides.tees.ac.uk/helpsheets/g-z](http://libguides.tees.ac.uk/helpsheets/g-z)
- Cite them Right online: [https://www.citethemrightonline.com/](https://www.citethemrightonline.com/)
Menu options to display references and searching and sharing

Main pane – displaying the references in your account

Editing pane